下載/瀏覽

Download Report

Transcript 下載/瀏覽

1
1.
2.
3.
4.
5.
6.
開啟新的空白簡報。
點選 檢視>簡報檢視>投影片母片指令。
開啟投影片母片檢視模式。
點選投影片母片>編輯投影片>插入版面配
置指令。
出現一張沒有物件配置區的投影片版面配
置。
點選投影片母片>母片配置>插入版面配置
區>圖片 指令。
2
在投影片上拖曳設定新增圖片配置區的大
小。
8. 以類似的步驟來完成所有物件的插入。
9. 最後點選投影片母片>編輯>編輯母片>重新
命名。
10. 請鍵入此版面設計的名字。
11. 按 重新命名 鈕。
12. 回到標準模式檢視視窗,您可在常用>投影
片>版面配置圖庫中看到您自訂的版面。
7.
3

自訂一個如下圖的版面設定
4